Seite 2 von 9 ErsteErste ... 23 ... LetzteLetzte
Zeige Ergebnis 11 bis 20 von 90
  1. #11

    Standard

    weist du was du noch versuchen könntest :D
    --> meld dich nochmals an... also ein neues Konto...
    wenn du dann dort die Leser + Kommentare wieder siehst, weist du das es an deinem anderen ACC liegt, wenn nicht, MUSS es ein pluginfehler sein ! Dx

    ... Bzw. wie schauts bei deinem Virenprogramm aus?
    Hat das vielleicht geuppdatet? :3
    Geändert von miezekatze89 (15.01.2010 um 10:25 Uhr)
    Süßer Modeschmuck sucht neues Zuhause *KLICKMICH*

  2. #12
    Im Forum zu Hause Benutzerbild von Danny
    Registriert seit
    30.09.2009
    Beiträge
    3.600

    Standard

    Zitat Zitat von miezekatze89 Beitrag anzeigen
    weist du was du noch versuchen könntest :D
    --> meld dich nochmals an... also ein neues Konto...
    wenn du dann dort die Leser + Kommentare wieder siehst, weist du das es an deinem anderen ACC liegt, wenn nicht, MUSS es ein pluginfehler sein ! Dx

    ... Bzw. wie schauts bei deinem Virenprogramm aus?
    Hat das vielleicht geuppdatet? :3
    ja, das muss ich mal machen.. aber jetzt muss ich erst mal lernen :(

    und nein mein kasoersky ist schon länger nich geupdatet worden... also daran kanns eigt auch nich liegen :(
    Mein Blog: für alle Nagellack-Verrückten und die, die es noch werden wollen:
    http://polishchest.blogspot.com/

    Interesse an einem schönen Nagellack-Ring? Dann schau doch mal in meinem Shop vorbei!

  3. #13

    Standard

    Ich habe das Problem im Moment auch. Meine Situation ist genau dieselbe. Ich war auch schonmal an einem anderen PC, aber da hab ich die Leser auch nicht gesehen o.o (Vielleicht weil es der PC meines Vaters war)

  4. #14
    Im Forum zu Hause Benutzerbild von Danny
    Registriert seit
    30.09.2009
    Beiträge
    3.600

    Standard

    Zitat Zitat von Erdbeercappuccino Beitrag anzeigen
    Ich habe das Problem im Moment auch. Meine Situation ist genau dieselbe. Ich war auch schonmal an einem anderen PC, aber da hab ich die Leser auch nicht gesehen o.o (Vielleicht weil es der PC meines Vaters war)
    echt, du kannst die leser ncih sehen und auch keine kommentare schreiben? ich dachte ich wäre allein damit auf der großen weiten welt...

    bei mir sieht das so aus, wie auf dem foto: man sieht war das widget "leser" aba da kommen dann keine...
    Mein Blog: für alle Nagellack-Verrückten und die, die es noch werden wollen:
    http://polishchest.blogspot.com/

    Interesse an einem schönen Nagellack-Ring? Dann schau doch mal in meinem Shop vorbei!

  5. #15

    Standard

    Ja, genauso ist das bei mir auch!

  6. #16
    Im Forum zu Hause Benutzerbild von Danny
    Registriert seit
    30.09.2009
    Beiträge
    3.600

    Standard

    okay, dann sind wir schon zwei!?...

    hast du ne ahnung wie das passieren konnte? bzw wie wir das wieder wegbekommen??? :(
    Mein Blog: für alle Nagellack-Verrückten und die, die es noch werden wollen:
    http://polishchest.blogspot.com/

    Interesse an einem schönen Nagellack-Ring? Dann schau doch mal in meinem Shop vorbei!

  7. #17

    Standard

    Also ich hab keine Ahnung. Ich war jetzt an 4 PC's und es ging immer nicht. Vielleicht müssen wir ja doch bei Blogger eine Einstellung ändern..?!

  8. #18
    Urgestein Benutzerbild von agnetha.
    Registriert seit
    02.07.2009
    Beiträge
    636

    Standard

    Erstmal mit einem anderen PC versuchen. Bringt es was, dann wurde ein bestimmter IP-Bereich gebannt und ihr gehört leider dazu. Ist das aber nicht der Fall, deinstalliert den FF und installiert ihn neu. ;)

  9. #19

    Standard

    ich hab mich inzwischen umgeschaut, und gemerkt das das nicht nur ihr zwei seit :3

    tut mir doch mal den gefallen und macht euch jeweils noch ein 2tes Bloggerkonto, also keinen neuen blog, sondern einen neuen Usernamen...

    wenn ihr dort die leser sehen könnt, liegt es an irgendwelchen einstellungen eures Kontos :D
    Süßer Modeschmuck sucht neues Zuhause *KLICKMICH*

  10. #20
    Im Forum zu Hause Benutzerbild von Danny
    Registriert seit
    30.09.2009
    Beiträge
    3.600

    Standard

    also ich hab das auch, wenn ich mich mit einem anderen konto einlogge, auch wenn ich mit garkeinem konto angemeldet bin.

    genauso wie ich es auch habe, wenn ich internet explorer benutze, statt firefox...

    :(

    aber danke für euer engagement... :)
    Mein Blog: für alle Nagellack-Verrückten und die, die es noch werden wollen:
    http://polishchest.blogspot.com/

    Interesse an einem schönen Nagellack-Ring? Dann schau doch mal in meinem Shop vorbei!

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •